Failles de sécurité Plugins WordPress semaine 07

Failles de sécurité Plugins WordPress semaine 07

Author: WP Serveur

Date: February 14, 2020 

Category: Security

WPServeur vous informe des dernières failles de sécurité plugins et thèmes WordPress connues.

Plugins WordPress :

GDPR Cookie Consent < 1.8.3 - Improper Access Controls Participants Database < 1.9.5.6 - Authenticated Time Based SQL Injection Profile Builder and Profile Builder Pro < 3.1.1 - User Registration With Administrator Role Ultimate Membership Pro < 8.6.1 - Multiple Critical Vulnerabilities Events Manager < 5.9.7.2 - CSV Injection Tutor LMS < 1.5.3 - Cross-Site Request Forgery (CSRF) Elementor Page Builder < 2.8.5 - Authenticated Reflected XSS

Thèmes WordPress :

CarSpot < 2.2.1 - Multiple Vulnerabilities Reality <= 2.5.1 - Unauthenticated Reflected XSS ListingPro

This is the first part of the article “Failles de sécurité Plugins WordPress semaine 07“
written by WP Serveur.