Failles de sécurité Plugins WordPress semaine 19

Failles de sécurité Plugins WordPress semaine 19

Author: WP Serveur

Date: May 7, 2020 

Category: Security

WPServeur vous informe des dernières failles de sécurité plugins et thèmes WordPress connues.
28 000 compte Godaddy ont été compromis cette semaine, si vous utilisez leur service, modifiez le mot de passe de votre compte Godaddy.

Plugins WordPress :

Elementor < 2.9.8 - SVG Sanitizer Bypass leading to Authenticated Stored XSS Advanced Order Export For WooCommerce < 3.1.4 - Authenticated Cross-Site Scripting (XSS) WTI Like Post <= 1.4.5 - Authenticated Stored Cross-Site Scripting (XSS) Learnpress < 3.2.6.8 - Authenticated Time Based Blind SQL Injection Ninja Forms < 3.4.24.2 - CSRF to XSS Gmedia Photo Gallery < 1.18.5 - Multiple Cross-Site Scripting

This is the first part of the article “Failles de sécurité Plugins WordPress semaine 19“
written by WP Serveur.