Failles de sécurité Plugins WordPress semaine 31

Failles de sécurité Plugins WordPress semaine 31

Author: WP Serveur

Date: July 31, 2020 

Category: Security

WPServeur vous informe des dernières failles de sécurité plugins et thèmes WordPress connues.

Plugins WordPress :

Gallery PhotoBlocks < 1.2.0 - Authenticated Cross-Site Scripting (XSS) Quiz And Survey Master < 7.0.0 - Authenticated Stored Cross-Site Scripting (XSS) Comments - wpDiscuz 7.0.0 - 7.0.4 - Unauthenticated Arbitrary File Upload JobSearch < 1.5.6 - Unauthenticated Reflected XSS WooCommerce Subscriptions < 2.6.3 - Unauthenticated Stored Cross-Site Scripting (XSS) Social Sharing Plugin < 1.2.10 - Cross-Site Request Forgery in Settings TC Custom JavaScript < 1.2.2 - Unauthenticated Stored Cross-Site Scripting (XSS) All in One SEO Pack < 3.6.2 - Authenticated Stored Cross-Site Scripting WPForms

This is the first part of the article “Failles de sécurité Plugins WordPress semaine 31“
written by WP Serveur.